<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta name="viewport" content="initial-scale=1.0"><link rel="manifest" href="/yandex-mobile-manifest.json"><title>«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»</title><meta name="description" content=""/><meta name="keywords" content=""/><meta property="og:site_name" content="БИЗНЕС Online"/><meta property="og:title" content="«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»"/><meta property="og:url" content="https://m.business-gazeta.ru/article/427984"/><meta property="og:locale" content="ru_RU"/><meta property="og:image" content="https://cdn1.business-gazeta.ru/v2/e/32447/ERO_2242.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="fb:pages" content="375587425929352"/><meta property="fb:app_id" content="264445863914267"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@businessgazeta"><meta name="twitter:title" content="«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»"/><meta name="twitter:image" content="https://cdn1.business-gazeta.ru/v2/e/32447/ERO_2242.jpg"/><meta property="vk:image" content="https://cdn1.business-gazeta.ru/v2/e/32447/ERO_2242.jpg"/><link rel="publisher" href="https://plus.google.com/+Business-gazetaRu"><link rel="canonical" href="https://m.business-gazeta.ru/article/427984"/><link rel="icon" href="/favicon.svg" sizes="any" type="image/svg+xml"><link rel="mask-icon" href="/fav-mask.svg" color="#e8590d"><link rel="icon" href="/favicon.svg" sizes="any" type="image/svg+xml"><link rel="apple-touch-icon" sizes="180x180" href="/icon180x180.png"/><meta name="apple-itunes-app" content="app-id=920814306"><meta name="google-play-app" content="app-id=ru.business.gazeta"><meta name="yandex-verification" content="54d5d1d3e8847f3b"><link rel="preconnect" href="https://beta-cdn.business-online.ru"><link rel="preload" href="https://beta-cdn.business-online.ru/fonts/roboto-v20-latin_cyrillic-regular.woff2" as="font"
              type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/fonts/roboto-v20-latin-500.woff2" as="font"
              type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/fonts/Fact-ExtraBold.woff2" as="font" type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/fonts/roboto-v20-latin_cyrillic-700.woff2" as="font"
              type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/fonts/roboto-v20-latin-regular.woff2" as="font"
              type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/fonts/roboto-v20-latin_cyrillic-300.woff2" as="font"
              type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/fonts/roboto-v20-latin_cyrillic-regular.woff2" as="font"
          type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/fonts/roboto-v20-latin-500.woff2" as="font"
          type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/fonts/Fact-ExtraBold.woff2" as="font" type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/fonts/roboto-v20-latin_cyrillic-700.woff2" as="font"
          type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/fonts/roboto-v20-latin-regular.woff2" as="font"
          type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/fonts/roboto-v20-latin_cyrillic-300.woff2" as="font"
          type="text/woff2"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/css/s.min.css?202109151" as="style" type="text/css"><link rel="preload" href="https://beta-cdn.business-online.ru/mobile/js/s.min.js?202109151" as="script"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-8810077-1"></script><script>
        window.static_path = 'https://beta-cdn.business-online.ru';
        window.city = 'Kazan';
        window.region = 100;
    </script><link type="text/css" href="https://beta-cdn.business-online.ru/mobile/css/s.min.css?20210916" rel="stylesheet"><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async="async"></script><script>window.article_id = 427984;</script></head><body>
            <header class="header">
    <div class="currency">
        <div class="currency__logo">
            <a class="currency__logo-link" href="https://www.bankofkazan.ru/currency/?utm_source=business-online&utm_medium=cpc&utm_campaign=fix_cur" target="_blank" rel="noopener noreferrer">
                выгодный курс
            </a>
        </div>
        <div class="currency__exchange">
            <ul class="exchange">
                <li class="exchange__item">
                    <span class="exchange__currency">&#36;</span>
                    <span class="exchange__course">72.92</span>
                </li>
                <li class="exchange__item">
                    <span class="exchange__currency">&#8364;</span>
                    <span class="exchange__course">84.64</span>
                </li>
                <li class="exchange__item">
                    <span class="exchange__currency"><span class="icon-oil"><!-- --></span></span>
                    <span class="exchange__course">81.52</span>
                </li>
            </ul>
        </div>
    </div>
</header>
<header class="navigation header__sticky">
<div class="header__bottom">
    <div class="header__nav">
        <span class="icon-hamburger js-hamburger"><!-- --></span>
    </div>
    <div class="header__brand">
        <a href="/" class="header__logo">
            <img src="https://beta-cdn.business-online.ru/mobile/img/logo.svg" width="192" height="27" alt="БИЗНЕС Online"
                 title="БИЗНЕС Online">
        </a>
    </div>
    <div class="header__aside">
        <div class="header-user-block">
                <span class="icon-user js-user" data-modal="#auth" data-toggle="modal"></span>
                </div>
        <aside class="sidebar" style="display: none;"><!-- --></aside>
    </div>
</div>
</header>
<nav class="nav">
    <span class="nav__close"></span>
    <a href="/" class="nav__logo">
        <img src="https://beta-cdn.business-online.ru/mobile/img/logo.svg" width="192" height="27" alt="БИЗНЕС Online"
             title="БИЗНЕС Online">
    </a>
    <div class="nav__grid city-selection">
        <ul class="cities">
            <li class="cities__item"><span class="cities__text">Казань</span></li>
            <li class="cities__item"><a href="/chelny?url=/blog/427984"
                       class="cities__link">Закамье</a></li>
        </ul>
    </div>
    <div class="nav__grid">
        <div class="nav__row">
            <div class="search-form">
                <form action="/search" method="post" class="search-form__form" data-page="1">
                    <input name="query" class="search-form__input" type="text" placeholder="Поиск"/>
                    <button class="search-form__button" type="submit"><!-- --></button>
                </form>
            </div>
        </div>

        <div class="nav__row">
            <div class="nav__col">
                <ul class="nav__list">
                    <li class="nav__item"><a href="https://sport.business-gazeta.ru" target="_blank" class="nav__link"><strong>Спорт</strong></a></li>
                    <li class="nav__item"><a href="https://bizon.gallery" target="_blank" class="nav__link"><strong>Бизон</strong></a></li>
                </ul>
            </div>
            <div class="nav__col">
                <ul class="nav__list">
                    <li class="nav__item"><a href="/pages/adv?slug=m?fullpage" class="nav__link">Реклама</a></li>
                    <li class="nav__item"><a href="/pages/office?slug=m?fullpage" class="nav__link">Редакция</a></li>
                </ul>
            </div>
        </div>
        <div class="nav__row">
            <div class="nav__col">
                <ul class="nav__list nav__list_sub">
                    <li class="nav__item"><a href="/category/534" class="nav__link">Культура</a></li>
                    <li class="nav__item"><a href="/category/1" class="nav__link">Персона</a></li>
                    <li class="nav__item"><a href="/blogs" class="nav__link">Блоги</a></li>
                    <li class="nav__item"><a href="/category/608" class="nav__link">Экспертное интервью</a></li>
                </ul>
            </div>
            <div class="nav__col">
                <ul class="nav__list nav__list_sub">
                    <li class="nav__item"><a href="/category/472" class="nav__link">Афиша</a></li>
                    <li class="nav__item"><a href="/photos" class="nav__link">Фото</a></li>
                    <li class="nav__item"><a href="/videos" class="nav__link">Видео</a></li>
                    <li class="nav__item"><a href="/category/160" class="nav__link">Рейтинги</a></li>
                </ul>
            </div>
        </div>
    </div>
    <footer class="nav__footer">
        <div class="sociality">
            <ul class="social-net">
                <li class="social-net__item"><a href="https://vk.com/businessgazeta" target="_blank" class="social-net__link"><span class="icon-vk"></span> вконтакте</a></li>
                <li class="social-net__item"><a href="https://www.instagram.com/gazeta_bo/" target="_blank" class="social-net__link"><span class="icon-ig"></span> instagram</a></li>
                <li class="social-net__item"><a href="https://www.facebook.com/businessgazeta" target="_blank" class="social-net__link"><span class="icon-fb"></span> facebook</a></li>
                                <li class="social-net__item"><a href="https://twitter.com/Businessgazeta" target="_blank" class="social-net__link"><span class="icon-tw"></span> twitter</a></li>
                <li class="social-net__item"><a href="https://t.me/businessgazeta" target="_blank" class="social-net__link"><span class="icon-tg"></span> telegram</a></li>
                <li class="social-net__item"><a href="https://zen.yandex.com/businessgazeta" target="_blank" class="social-net__link"><span class="icon-zen"></span> дзен</a></li>
                <li class="social-net__item"><a href="https://www.youtube.com/user/MrBusinessonline" target="_blank" class="social-net__link"><span class="icon-yt"></span> youtube</a></li>
            </ul>
        </div>
        <a href="//www.business-gazeta.ru/blog/427984?fullpage" class="nav__fullpage">полная версия</a>
    </footer>
</nav>
            <div class="content">
        <div class="layout layout_article">
            <div class="layout__main">
                <div class="lenta js-mediator-article">
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <div class="article__head">
            <time class="article__date" datetime="2019-06-15MSK07:55">
                <a href="/by-date/2019-06-15">
                                            15 Июня
                         2019                                    </a>
            </time>
            <a class="article__comments" href="#comments427984">
                комментарии 14</a>            <a class="article__bookmarks anonymous js-inner__fav"
               href="#article427984" data-type="article"
               data-id="427984">
                <span class="icon-favorite" data-type="article"
                      data-id="427984">
                    <svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/>
                    </svg>
                </span>
                <span class="inner-text">в закладки</span>
            </a>
        </div>

        <ul class="article-hashtag">
                        <li class="article-hashtag__item">
            #<a href="/category/14"
                class="article-hashtag__link">Общество</a>
        </li>
            </ul>

        <header class="article__header">
            <meta itemprop="headline" content="«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»">
            <h1 class="article__h1">«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»</h1>
        </header>


        <div class="article__content">
            <div class="article-control">
                                    <a href="#comments427984" class="article-control__button" title="Комментировать">
                        <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <g clip-path="url(#clip0)">
                                <path d="M4.93 9.99999C4.01426 10.0017 3.11659 9.74526 2.34 9.25999L0.48 9.74999C0.405153 9.77452 0.324533 9.77519 0.24929 9.7519C0.174048 9.72861 0.107901 9.68252 0.06 9.61999C0.0368854 9.59581 0.0167427 9.56895 0 9.53999L0 9.16999C0.40517 8.33777 0.47324 7.38121 0.19 6.49999C0.114838 6.29035 0.0514065 6.07669 0 5.85999L0 5.64999V4.35999C0 4.20999 0.05 4.04999 0.08 3.89999C0.149944 3.58951 0.253905 3.28769 0.39 2.99999C0.518268 2.70301 0.679264 2.42127 0.87 2.15999C1.05718 1.88857 1.268 1.63425 1.5 1.39999C1.73556 1.1684 1.99348 0.960714 2.27 0.779991C2.55025 0.614073 2.84475 0.473515 3.15 0.359991C3.45184 0.23395 3.76728 0.143344 4.09 0.0899912C4.41873 0.0214047 4.75431 -0.00879733 5.09 -8.77655e-06V-8.77655e-06C5.39628 0.00565761 5.70119 0.0425146 6 0.109991C6.34195 0.173976 6.67687 0.271101 7 0.399991C7.29685 0.530855 7.58133 0.688156 7.85 0.869991C8.11783 1.0615 8.36875 1.27561 8.6 1.50999C8.83073 1.74007 9.0353 1.99495 9.21 2.26999C9.39081 2.54461 9.54485 2.83595 9.67 3.13999C9.78883 3.44431 9.87922 3.75899 9.94 4.07999C9.94 4.15999 9.94 4.22999 9.94 4.30999V5.67999L9.89 5.99999C9.82476 6.32337 9.72415 6.6386 9.59 6.93999C9.4654 7.2462 9.30781 7.53793 9.12 7.80999C8.93294 8.07839 8.72208 8.32941 8.49 8.55999C8.25713 8.78759 8.00259 8.99189 7.73 9.16999C7.45703 9.34815 7.16527 9.4957 6.86 9.60999C6.55721 9.73801 6.24228 9.83517 5.92 9.89999C5.58879 9.95019 5.25485 9.98025 4.92 9.98999"
                                      fill="#191919"/>
                            </g>
                            <defs>
                                <clipPath id="clip0">
                                    <rect width="9.95" height="10" fill="white"/>
                                </clipPath>
                            </defs>
                        </svg>
                    </a>
                
                <a href="#"
                   class="article-control__button anonymous icon-favourite-js"
                   title="В закладки">
                        <span class="icon-favorite"
                              data-type="article" data-id="427984">
                            <svg width="9" height="10" viewBox="0 0 9 10" fill="none"
                                 xmlns="http://www.w3.org/2000/svg">
                                <path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z"
                                      stroke="#58595B"/>
                            </svg>
                        </span>
                </a>
                <a href="#" class="article-control__button hidden to__top">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="3.53mm" height="4.13mm" viewBox="0 0 10 11.69">
                        <defs>
                            <style>
                                .a, .c {
                                    fill: none;
                                }

                                .b {
                                    clip-path: url(#a);
                                }

                                .c {
                                    stroke: #58595b;
                                }
                            </style>
                            <clipPath id="a" transform="translate(0 0)">
                                <rect class="a" width="10" height="11.69"/>
                            </clipPath>
                        </defs>
                        <g class="b">
                            <polyline class="c" points="9.65 5.35 5 0.71 0.35 5.35"/>
                            <line class="c" x1="5" y1="0.72" x2="5" y2="11.69"/>
                        </g>
                    </svg>
                </a>
            </div>
            <div class="article__lead">
                Постоянный автор блога о здоровом образе жизни объясняет, что на самом деле проблема находится значительно выше и дальше — в области шеи
            </div>

            <div class="social-share">
    <div class="social-share__wrap social-likes">
        <a href="https://vk.com/share.php?url=https://m.business-gazeta.ru/blog/427984" target="_blank"
           class="social-share__button social-share__button_vk">
            <svg class="icon-vk-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15" height="8.56" viewBox="0 0 15 8.56">
                <path fill='#4c75a3' d="M7.34,8.53h.9a.91.91,0,0,0,.41-.17A.75.75,0,0,0,8.77,8s0-1.2.54-1.38,1.26,1.17,2,1.69a1.4,1.4,0,0,0,1,.29l2,0s1-.06.56-.88a6.33,6.33,0,0,0-1.49-1.73c-1.26-1.17-1.09-1,.42-3,.93-1.22,1.29-2,1.18-2.3S14.19.4,14.19.4H11.93a.5.5,0,0,0-.29.06.71.71,0,0,0-.2.25,13,13,0,0,1-.83,1.76C9.61,4.18,9.2,4.25,9,4.16c-.38-.25-.29-1-.29-1.53C8.75,1,9,.29,8.27.12A4.3,4.3,0,0,0,7.21,0,5,5,0,0,0,5.34.19C5.09.33,4.89.61,5,.61A1,1,0,0,1,5.67,1,2.06,2.06,0,0,1,5.9,2s.13,2-.31,2.19S4.86,4,4,2.43A12.94,12.94,0,0,1,3.17.77.71.71,0,0,0,3,.52,1.13,1.13,0,0,0,2.63.38L.49.4S.17.4.05.54,0,.92,0,.92A24.63,24.63,0,0,0,3.62,6.84,5.19,5.19,0,0,0,7.34,8.53" transform="translate(0 0)"/>
            </svg>
        </a>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://m.business-gazeta.ru/blog/427984" target="_blank"
           class="social-share__button social-share__button_fb">
            <svg class="icon-fb-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="7.96" height="15" viewBox="0 0 7.96 15">
                <path fill='#1877f2' d="M2.12,15V8.52H.41A.39.39,0,0,1,0,8.13V6a.4.4,0,0,1,.41-.4H2.12v-2A3.34,3.34,0,0,1,5.71,0H7.46a.41.41,0,0,1,.41.4V2.16a.41.41,0,0,1-.41.4H6.39C5.23,2.56,5,3.09,5,3.88V5.64H7.55a.39.39,0,0,1,.4.44L7.7,8.17a.4.4,0,0,1-.4.35H5V15Z" transform="translate(0 0)"/>
            </svg>

        </a>
        <a href="whatsapp://send?text=%C2%AB%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%8E%D1%82%20%D1%80%D1%83%D0%BA%D0%B8%3A%20%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D1%83%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%D1%82%C2%A0%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%C2%BB https%3A%2F%2Fm.business-gazeta.ru%2Fblog%2F427984" data-action="share/whatsapp/share" target="_blank"
           class="social-share__button social-share__button_wa">
            <svg class="icon-wa-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15" height="15.07" viewBox="0 0 15 15.07">
                <path fill='#43d854' d="M10.94,9c-.19-.09-1.11-.54-1.28-.6s-.29-.1-.42.09a8.09,8.09,0,0,1-.59.73.29.29,0,0,1-.4.05,5.12,5.12,0,0,1-1.5-.93,5.58,5.58,0,0,1-1-1.29c-.11-.19,0-.28.08-.38a7.33,7.33,0,0,0,.47-.64.35.35,0,0,0,0-.33c0-.09-.42-1-.58-1.38S5.36,4,5.24,4H4.89a.7.7,0,0,0-.5.23,2.11,2.11,0,0,0-.65,1.56A3.63,3.63,0,0,0,4.5,7.74a8.28,8.28,0,0,0,3.19,2.82c.44.19.79.3,1.06.39A2.57,2.57,0,0,0,9.93,11a2,2,0,0,0,1.26-.88,1.55,1.55,0,0,0,.1-.89c0-.08-.17-.12-.35-.22M7.53,13.68h0a6.22,6.22,0,0,1-3.16-.86l-.23-.14-2.35.62L2.42,11l-.15-.24a6.21,6.21,0,1,1,5.26,2.91M12.81,2.19A7.47,7.47,0,0,0,.06,7.47a7.5,7.5,0,0,0,1,3.73L0,15.07l4-1a7.4,7.4,0,0,0,3.57.91h0A7.47,7.47,0,0,0,12.81,2.19" transform="translate(0 0)"/>
            </svg>
        </a>
        <a href="https://twitter.com/intent/tweet?text=%C2%AB%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%8E%D1%82%20%D1%80%D1%83%D0%BA%D0%B8%3A%20%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D1%83%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%D1%82%C2%A0%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%C2%BB https%3A%2F%2Fm.business-gazeta.ru%2Fblog%2F427984&amp;via=BusinessGazeta" target="_blank"
           class="social-share__button social-share__button_tw">
            <svg class="icon-tw-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14.99" height="12.19" viewBox="0 0 14.99 12.19">
                <path fill='#55acee' d="M4.72,12.19a8.7,8.7,0,0,0,8.75-8.75c0-.13,0-.27,0-.4A6.09,6.09,0,0,0,15,1.45a6.47,6.47,0,0,1-1.76.49A3.22,3.22,0,0,0,14.58.23,6.48,6.48,0,0,1,12.63,1,3.08,3.08,0,0,0,7.3,3.08a3.19,3.19,0,0,0,.08.7A8.8,8.8,0,0,1,1,.56,3.08,3.08,0,0,0,.63,2.1,3.12,3.12,0,0,0,2,4.68a2.92,2.92,0,0,1-1.4-.4v0a3.07,3.07,0,0,0,2.47,3,2.74,2.74,0,0,1-.81.12,2.78,2.78,0,0,1-.58-.06A3.11,3.11,0,0,0,4.55,9.54,6.12,6.12,0,0,1,.73,10.86c-.24,0-.49,0-.73,0a8.81,8.81,0,0,0,4.72,1.37" transform="translate(0 0)"/>
            </svg>
        </a>
        <a href="https://telegram.me/share/url?url=https://m.business-gazeta.ru/blog/427984&amp;text=«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»" target="_blank"
           class="social-share__button social-share__button_tg">
            <svg class="icon-tg-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17.31" height="15" viewBox="0 0 17.31 15">
                <path fill='#55acee'  d="M17.31.53,14.57,14.38a1,1,0,0,1-1.43.5L6.82,10,4.52,8.89.65,7.6S.06,7.38,0,6.93s.67-.71.67-.71l15.38-6s1.26-.56,1.26.36" transform="translate(0 0)"/>
                <path fill='#55acee'  d="M6.33,14.22s-.18,0-.41-.74L4.52,8.89,13.81,3s.53-.33.51,0c0,0,.1,0-.19.32s-7.29,6.6-7.29,6.6Z" transform="translate(0 0)"/>
                <path fill='#55acee'  d="M9.24,11.87l-2.5,2.28a.43.43,0,0,1-.41.07L6.81,10Z" transform="translate(0 0)"/>
            </svg>
        </a>
    </div>
</div>
            <p>С&nbsp;онемением пальцев рук в&nbsp;наши дни сталкиваются многие люди вследствие сидячей работы за&nbsp;компьютером. В&nbsp;новой статье для «БИЗНЕС Online» доктор-остеопат Александр Иванов рассказывает о&nbsp;причинах этого недуга и&nbsp;делится эффективным комплексом упражнений, который он&nbsp;дает своим пациентам, страдающих от&nbsp;онемения&nbsp;рук.</p>

                            <meta itemprop="description"
                      content="Постоянный автор блога о здоровом образе жизни объясняет, что на самом деле проблема находится значительно выше и дальше — в области шеи С&nbsp;онемением пальцев рук в&nbsp;наши дни сталкиваются многие люди вследствие сидячей работы за&nbsp;компьютером. В&nbsp;новой статье для «БИЗНЕС Online» доктор-остеопат Александр Иванов рассказывает о&nbsp;причинах этого недуга и&nbsp;делится эффективным комплексом упражнений, который он&nbsp;дает своим пациентам, страдающих от&nbsp;онемения&nbsp;рук.">
            
            <div itemprop="articleBody" class="articleBody article-paragraph">
                <p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image">
                <img src="https://cdn1.business-gazeta.ru/v2/e/32447/startup-849805_1920.jpg" title="Во время сидячей работы наши шея и плечи могут быть напряжены из-за неудобного положения тела" alt="Во время сидячей работы наши шея и плечи могут быть напряжены из-за неудобного положения тела" data-author="">
                <span class="title">«Во время сидячей работы наши шея и плечи могут быть напряжены из-за неудобного положения тела»</span>
                <span class="author">Фото:&nbsp;<a href="https://pixabay.com/ru/" target="_blank">pixabay.com</a></span>
            </p>
<p class="text-center"><strong>ПРИЧИНА №1. «ОСТЕОХОНДРОЗ» ШЕЙНОГО ОТДЕЛА ПОЗВОНОЧНИКА</strong></p>
<p>Часто офисные работники жалуются на&nbsp;боль и&nbsp;онемение пальцев&nbsp;рук. Среди моих пациентов бывает немало таких людей. Как правило, проблема связана с&nbsp;перегрузкой шеи из-за сидячей работы, а&nbsp;также с&nbsp;неправильной эргономикой: неудобный стул, стол, компьютерная мышь. Сейчас я&nbsp;подробнее разберу три основных причины онемения рук.</p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img2.business-gazeta.ru/articles/06/1560593670_IMG_7078.jpg" class="link-to-big"><img src="https://img2.business-gazeta.ru/articles/06/small_1560593670_IMG_7078.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p>Изнашивание межпозвоночных дисков со&nbsp;временем может приводить к&nbsp;боли и&nbsp;онемению пальцев рук из-за сдавления нервных корешков. Развитию этих дистрофических изменений в&nbsp;позвоночнике способствуют травмы (например, хлыстовая травма), микротравмы (например, частая езда в&nbsp;автотранспорте), статические перегрузки (сидячая работа), отсутствие регулярных физических нагрузок, неправильно подобранная подушка для сна и&nbsp;так далее.<br></p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img2.business-gazeta.ru/articles/68/1560593656_IMG_7090.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/68/small_1560593656_IMG_7090.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img3.business-gazeta.ru/articles/7b/1560593642_IMG_7088.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/7b/small_1560593642_IMG_7088.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p class="text-center"><strong>ПРИЧИНА №2. МЫШЕЧНЫЙ СПАЗМ</strong></p>
<p>Во&nbsp;время сидячей работы наши шея и&nbsp;плечи могут быть напряжены из-за неудобного положения тела (например, когда стол высокий). Усилению напряжения способствуют также стрессовые ситуации. Также ношение тяжелой сумки на&nbsp;одном плече может вызвать мышечный спазм. Часто причиной боли и&nbsp;онемения пальце рук является так называемый синдром верхней апертуры, вызванный напряжением лестничных мышц. В&nbsp;результате сдавливается плечевое сплетение и&nbsp;появляется боль.</p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img3.business-gazeta.ru/articles/e0/1560593569_IMG_7079.jpg" class="link-to-big"><img src="https://img3.business-gazeta.ru/articles/e0/small_1560593569_IMG_7079.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img2.business-gazeta.ru/articles/0a/1560593593_IMG_7083.jpg" class="link-to-big"><img src="https://img2.business-gazeta.ru/articles/0a/small_1560593593_IMG_7083.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p class="text-center"><strong><br></strong></p>
<p><strong>ПРИЧИНА № 3. ТУННЕЛЬНАЯ НЕЙРОПАТИЯ</strong></p>
<p>Сдавление нервов на&nbsp;периферии может вызвать синдром туннельной нейропатии (воспаление нервов). Часто это бывает у&nbsp;офисных работников и&nbsp;программистов, которые пользуются компьютерной мышью. Кисть руки находится длительное время в&nbsp;тыльном переразгибании, в&nbsp;результате нерв оказывается зажат в&nbsp;тесном мышечно-сухожильном канале, что приводит к&nbsp;боли и&nbsp;онемению пальцев. Для профилактики этого состояния рекомендую использовать специальную компьютерную мышь и&nbsp;делать упражнения для рук.</p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img3.business-gazeta.ru/articles/54/1560593543_IMG_7076.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/54/small_1560593543_IMG_7076.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p class="text-center"><strong>К&nbsp;КАКОМУ ВРАЧУ ОБРАТИТЬСЯ</strong></p>
<p>Для выявления причины боли и&nbsp;онемения пальце рук следует обратиться к&nbsp;врачу-неврологу или врачу-остеопату. Лечение данной проблемы может включать прием медикаментозных препаратов, сеансы мануальной коррекции (остеопатия), лечебную физкультуру, физиотерапию, рефлексотерапию. В&nbsp;большинстве случаев эффект от&nbsp;лечения положительный. Главное&nbsp;&mdash; не&nbsp;запускать проблему и&nbsp;обращаться к&nbsp;врачу при появлении первых признаков болезни.</p>
<p class="text-center"><strong>КОМПЛЕКС УПРАЖНЕНИЙ ДЛЯ РУК ПРИ ОНЕМЕНИИ</strong></p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img3.business-gazeta.ru/articles/4c/1560593480_IMG_7071.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/4c/small_1560593480_IMG_7071.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p>Показания:</p>
<ul><li>туннельная нейропатия локтевого, срединного и&nbsp;лучевого нервов;</li><li>артроз и&nbsp;артрит суставов рук вне обострения;</li><li>реабилитация после травм.</li></ul>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img1.business-gazeta.ru/articles/a7/1560593457_IMG_7073.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/a7/small_1560593457_IMG_7073.jpg" data-author=""></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p><br></p>
<p>Противопоказания:</p>
<ul><li>обострение артрита;</li><li>«свежие» травмы рук (перелом, вывих, ушиб).</li></ul>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img3.business-gazeta.ru/articles/fd/1560593504_IMG_7069.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/fd/small_1560593504_IMG_7069.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img1.business-gazeta.ru/articles/c1/1560593521_IMG_7070.jpg" class="link-to-big"><img src="https://img2.business-gazeta.ru/articles/c1/small_1560593521_IMG_7070.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p>Упражнение<br></p>
<ol><li>Сжимаем кисть в&nbsp;кулак, держим 3 секунды, потом с&nbsp;силой растопыриваем пальцы. Делаем 15–20 раз.</li></ol>
<p class="image-in-text" itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image"><a href="https://img3.business-gazeta.ru/articles/ca/1560593703_IMG_7092.jpg" class="link-to-big"><img src="https://img1.business-gazeta.ru/articles/ca/small_1560593703_IMG_7092.jpg" data-author="Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)"></a><span class="title"></span><span class="author">Чтобы увеличить, нажмите (фото предоставлено Александром Ивановым)</span></p>
<p>Будьте здоровы!&nbsp;<br></p>
<p class="text-right"><strong>Иванов Александр Александрович </strong>&mdash;&nbsp;кандидат медицинских наук, врач-остеопат, невролог, натуропат, член российской остеопатической ассоциации, популяризатор здорового образа жизни и&nbsp;осознанного подхода к&nbsp;здоровью.</p> <p><em><strong>Мнение автора может не совпадать с позицией редакции</strong></em></p>
            </div>

                                <div class="ppopover" style="display:block;position: relative;">
            <div class="ppopover__body">
                <p>Персональный сайт&nbsp;<a href="http://www.osteopat-ivanov.ru/" target="_blank">www.osteopat-ivanov.ru</a></p>
            </div>
        </div>
    
            
                        <div class="b-first_paragraph article__banner">
            <div id="idedc4e49d58eb9ea084e72c4e327f085f" data-p1="cmqil" data-p2="gyzb" data-owner="170239"></div><script>
if (document.querySelector("#idedc4e49d58eb9ea084e72c4e327f085f") !== null) {
            (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({ownerId:170239,containerId:"idedc4e49d58eb9ea084e72c4e327f085f",params:{p1:"cmqil",p2:"gyzb"}});
})(window, "adfoxAsyncParams");
}</script>
        </div>
    
            
                                    


                <div class="article-copyright">
        <div class="article-copyright__author">
                    </div>
                    <div class="article-copyright__text">Фото на анонсе: «БИЗНЕС Online»
<br>Мнение авторов блогов не обязательно отражает точку зрения редакции</br></div>                            </div>

            <div class="social-share">
    <div class="social-share__wrap social-likes">
        <a href="https://vk.com/share.php?url=https://m.business-gazeta.ru/blog/427984" target="_blank"
           class="social-share__button social-share__button_vk">
            <svg class="icon-vk-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15" height="8.56" viewBox="0 0 15 8.56">
                <path fill='#4c75a3' d="M7.34,8.53h.9a.91.91,0,0,0,.41-.17A.75.75,0,0,0,8.77,8s0-1.2.54-1.38,1.26,1.17,2,1.69a1.4,1.4,0,0,0,1,.29l2,0s1-.06.56-.88a6.33,6.33,0,0,0-1.49-1.73c-1.26-1.17-1.09-1,.42-3,.93-1.22,1.29-2,1.18-2.3S14.19.4,14.19.4H11.93a.5.5,0,0,0-.29.06.71.71,0,0,0-.2.25,13,13,0,0,1-.83,1.76C9.61,4.18,9.2,4.25,9,4.16c-.38-.25-.29-1-.29-1.53C8.75,1,9,.29,8.27.12A4.3,4.3,0,0,0,7.21,0,5,5,0,0,0,5.34.19C5.09.33,4.89.61,5,.61A1,1,0,0,1,5.67,1,2.06,2.06,0,0,1,5.9,2s.13,2-.31,2.19S4.86,4,4,2.43A12.94,12.94,0,0,1,3.17.77.71.71,0,0,0,3,.52,1.13,1.13,0,0,0,2.63.38L.49.4S.17.4.05.54,0,.92,0,.92A24.63,24.63,0,0,0,3.62,6.84,5.19,5.19,0,0,0,7.34,8.53" transform="translate(0 0)"/>
            </svg>
        </a>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://m.business-gazeta.ru/blog/427984" target="_blank"
           class="social-share__button social-share__button_fb">
            <svg class="icon-fb-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="7.96" height="15" viewBox="0 0 7.96 15">
                <path fill='#1877f2' d="M2.12,15V8.52H.41A.39.39,0,0,1,0,8.13V6a.4.4,0,0,1,.41-.4H2.12v-2A3.34,3.34,0,0,1,5.71,0H7.46a.41.41,0,0,1,.41.4V2.16a.41.41,0,0,1-.41.4H6.39C5.23,2.56,5,3.09,5,3.88V5.64H7.55a.39.39,0,0,1,.4.44L7.7,8.17a.4.4,0,0,1-.4.35H5V15Z" transform="translate(0 0)"/>
            </svg>

        </a>
        <a href="whatsapp://send?text=%C2%AB%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%8E%D1%82%20%D1%80%D1%83%D0%BA%D0%B8%3A%20%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D1%83%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%D1%82%C2%A0%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%C2%BB https%3A%2F%2Fm.business-gazeta.ru%2Fblog%2F427984" data-action="share/whatsapp/share" target="_blank"
           class="social-share__button social-share__button_wa">
            <svg class="icon-wa-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15" height="15.07" viewBox="0 0 15 15.07">
                <path fill='#43d854' d="M10.94,9c-.19-.09-1.11-.54-1.28-.6s-.29-.1-.42.09a8.09,8.09,0,0,1-.59.73.29.29,0,0,1-.4.05,5.12,5.12,0,0,1-1.5-.93,5.58,5.58,0,0,1-1-1.29c-.11-.19,0-.28.08-.38a7.33,7.33,0,0,0,.47-.64.35.35,0,0,0,0-.33c0-.09-.42-1-.58-1.38S5.36,4,5.24,4H4.89a.7.7,0,0,0-.5.23,2.11,2.11,0,0,0-.65,1.56A3.63,3.63,0,0,0,4.5,7.74a8.28,8.28,0,0,0,3.19,2.82c.44.19.79.3,1.06.39A2.57,2.57,0,0,0,9.93,11a2,2,0,0,0,1.26-.88,1.55,1.55,0,0,0,.1-.89c0-.08-.17-.12-.35-.22M7.53,13.68h0a6.22,6.22,0,0,1-3.16-.86l-.23-.14-2.35.62L2.42,11l-.15-.24a6.21,6.21,0,1,1,5.26,2.91M12.81,2.19A7.47,7.47,0,0,0,.06,7.47a7.5,7.5,0,0,0,1,3.73L0,15.07l4-1a7.4,7.4,0,0,0,3.57.91h0A7.47,7.47,0,0,0,12.81,2.19" transform="translate(0 0)"/>
            </svg>
        </a>
        <a href="https://twitter.com/intent/tweet?text=%C2%AB%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%8E%D1%82%20%D1%80%D1%83%D0%BA%D0%B8%3A%20%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%20%D1%83%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%BE%D1%82%C2%A0%D0%B4%D0%BE%D0%BA%D1%82%D0%BE%D1%80%D0%B0%20%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%C2%BB https%3A%2F%2Fm.business-gazeta.ru%2Fblog%2F427984&amp;via=BusinessGazeta" target="_blank"
           class="social-share__button social-share__button_tw">
            <svg class="icon-tw-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14.99" height="12.19" viewBox="0 0 14.99 12.19">
                <path fill='#55acee' d="M4.72,12.19a8.7,8.7,0,0,0,8.75-8.75c0-.13,0-.27,0-.4A6.09,6.09,0,0,0,15,1.45a6.47,6.47,0,0,1-1.76.49A3.22,3.22,0,0,0,14.58.23,6.48,6.48,0,0,1,12.63,1,3.08,3.08,0,0,0,7.3,3.08a3.19,3.19,0,0,0,.08.7A8.8,8.8,0,0,1,1,.56,3.08,3.08,0,0,0,.63,2.1,3.12,3.12,0,0,0,2,4.68a2.92,2.92,0,0,1-1.4-.4v0a3.07,3.07,0,0,0,2.47,3,2.74,2.74,0,0,1-.81.12,2.78,2.78,0,0,1-.58-.06A3.11,3.11,0,0,0,4.55,9.54,6.12,6.12,0,0,1,.73,10.86c-.24,0-.49,0-.73,0a8.81,8.81,0,0,0,4.72,1.37" transform="translate(0 0)"/>
            </svg>
        </a>
        <a href="https://telegram.me/share/url?url=https://m.business-gazeta.ru/blog/427984&amp;text=«Когда немеют руки: эффективный комплекс упражнений от доктора Иванова»" target="_blank"
           class="social-share__button social-share__button_tg">
            <svg class="icon-tg-a" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17.31" height="15" viewBox="0 0 17.31 15">
                <path fill='#55acee'  d="M17.31.53,14.57,14.38a1,1,0,0,1-1.43.5L6.82,10,4.52,8.89.65,7.6S.06,7.38,0,6.93s.67-.71.67-.71l15.38-6s1.26-.56,1.26.36" transform="translate(0 0)"/>
                <path fill='#55acee'  d="M6.33,14.22s-.18,0-.41-.74L4.52,8.89,13.81,3s.53-.33.51,0c0,0,.1,0-.19.32s-7.29,6.6-7.29,6.6Z" transform="translate(0 0)"/>
                <path fill='#55acee'  d="M9.24,11.87l-2.5,2.28a.43.43,0,0,1-.41.07L6.81,10Z" transform="translate(0 0)"/>
            </svg>
        </a>
    </div>
</div>
            
            <div class="article-additional">
                            </div>

        </div>

        
            <div class="in-article__comments">

                
                        <div class="article__banner">
        <div id="id9e0ad28f0ef679d4eedf470579da237b" data-p1="cmqgp" data-p2="elsr" data-owner="170239"></div><script>
if (document.querySelector("#id9e0ad28f0ef679d4eedf470579da237b") !== null) {
            (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({ownerId:170239,containerId:"id9e0ad28f0ef679d4eedf470579da237b",params:{p1:"cmqgp",p2:"elsr"}});
})(window, "adfoxAsyncParams");
}</script>
    </div>

                
                <div class="comments-control">

                    <a href="#" class="comments-control__button refresh-comments-js" title="Обновить">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                             width="5.64mm" height="5.64mm" viewBox="0 0 16 16">
                            <defs>
                                <style>
                                    .a, .c {
                                        fill: none;
                                    }

                                    .b {
                                        clip-path: url(#a);
                                    }

                                    .c {
                                        stroke: #58595b;
                                        stroke-linecap: round;
                                        stroke-linejoin: round;
                                    }
                                </style>
                                <clipPath id="a" transform="translate(0 0)">
                                    <rect class="a" width="16" height="16"/>
                                </clipPath>
                            </defs>
                            <g class="b">
                                <path class="c" d="M14.2,3.78A7.5,7.5,0,1,0,15.5,8" transform="translate(0 0)"/>
                                <line class="c" x1="12" y1="4.29" x2="15" y2="4.29"/>
                                <line class="c" x1="15" y1="4.29" x2="15" y2="1.29"/>
                            </g>
                        </svg>
                    </a>
                    <a href="#" class="comments-control__button hidden next-new-comments-js" title="К следующему">
                        <span class="new-comments-num"></span>
                    </a>

                    <a href="#" class="article-control__button hidden to__top"
                       data-target="#comments427984">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                             width="3.53mm" height="4.13mm" viewBox="0 0 10 11.69">
                            <defs>
                                <style>
                                    .a, .c {
                                        fill: none;
                                    }

                                    .b {
                                        clip-path: url(#a);
                                    }

                                    .c {
                                        stroke: #58595b;
                                    }
                                </style>
                                <clipPath id="a" transform="translate(0 0)">
                                    <rect class="a" width="10" height="11.69"/>
                                </clipPath>
                            </defs>
                            <g class="b">
                                <polyline class="c" points="9.65 5.35 5 0.71 0.35 5.35"/>
                                <line class="c" x1="5" y1="0.72" x2="5" y2="11.69"/>
                            </g>
                        </svg>
                    </a>


                </div>

                <div class="comments" id="comments427984">
    <div class="comments__head">
        <h3 class="comments__h3">Комментарии <span class="icon-comment-gray"></span> 14</h3>
        <div class="comments__control">
        </div>
    </div>

    <div class="js-top-comments__form"><form class="comments-form article-form-427984" action="" method="post" name="comment-form"
      data-article-id="427984">
    <div class="comments-form__user" style="display: none;">
        <div class="comments-form__avatar">
          <span class="comments-form__image">
                                          <img class="comments-form__img" src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg">
          </span>
        </div>
        <div class="comments-form__name">
                            <div class="comments-form__author" title="Анонимно">Анонимно</div>
                <a href="#" class="comments-form__auth" data-modal="#auth" data-toggle="modal">войти в аккаунт</a>
                    </div>
    </div>
    <label class="comments-form__label" style="padding-bottom: 0;">
        <textarea class="comments-form__textarea" id="in_article" placeholder="написать комментарий" minlength="6"></textarea>
    </label>
    <div class="comments-form__row" style="display: none;">
                <div class="comments-form__buttons">
            <button class="button button_white button_link" type="reset">отмена</button>
            <button class="button" type="submit" disabled="disabled">Отправить</button>
        </div>
        <div class="hidden">
            <input type="hidden" name="parent_id" value="0">
        </div>
    </div>
</form></div>

    <ul class="comments-list" data-article-id="427984">
                    <li class="comments-list__item"><div class="comments-comment comments-comment_good"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6206506" data-type="comment" data-id="6206506"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 22:57:52">
                        15 Июня
                        2019                        <span class="comments-comment__time">22:57</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Он отличный остеопат, все его советы применимы на практике. Люди часто запускают себя,  надо более внимательным быть к себе, делать элементарныу гимнастику и упражнения регулярно и многие проблемы можно решить
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6206506">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="13"
                                 data-comment-id="6206506"
                                 data-article-id="427984"><span class="voting__info"
                                      title="Плюсов: 10, минусов: 1"><span class="voting__info-count">
                                    13                                    </span></span></div></div><a href="#comment6206506" class="comments-comment__to-comment">к
                            комментарию</a></div></div></div></div></li>                            <li class="comments-list__item" data-comment-id="6204469"
    data-timestamp="1592992486"
id="comment6204469"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6204469" data-type="comment" data-id="6204469"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 08:52:35">
                        15 Июня
                        2019                        <span class="comments-comment__time">08:52</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Спасибо!
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6204469">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="9"
                                 data-comment-id="6204469"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="4" href="#"></a><span class="voting__info"
                                      title="Плюсов: 4, минусов: 2"><span class="voting__info-count">
                                    9                                    </span></span><a class="voting__voice voting__voice_minus" title="2"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6204469"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="6204518"
    data-timestamp="1592992486"
id="comment6204518"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6204518" data-type="comment" data-id="6204518"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 09:05:23">
                        15 Июня
                        2019                        <span class="comments-comment__time">09:05</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Молодец.
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6204518">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="2"
                                 data-comment-id="6204518"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="2" href="#"></a><span class="voting__info"
                                      title="Плюсов: 2, минусов: 5"><span class="voting__info-count">
                                    2                                    </span></span><a class="voting__voice voting__voice_minus" title="5"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6204518"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="6204544"
    data-timestamp="1592992486"
id="comment6204544"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6204544" data-type="comment" data-id="6204544"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 09:14:02">
                        15 Июня
                        2019                        <span class="comments-comment__time">09:14</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    А если проблемы более глобальные? Шея, грудь, рёбра, иногда руки и спина - все болит (мышцы или суставы), сопровождается болью в голове и тяжестью в дыхании, неврологи прописывают неэффективные лечения, а от остеопатов толку нет
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6204544">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="8"
                                 data-comment-id="6204544"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="20" href="#"></a><span class="voting__info"
                                      title="Плюсов: 20, минусов: 12"><span class="voting__info-count">
                                    8                                    </span></span><a class="voting__voice voting__voice_minus" title="12"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6204544"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div><div class="comments-child"><ul class="comments-child__list"><li class="comments-list__item" data-comment-id="8642670"
    data-timestamp="1608146856"
id="comment8642670"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment8642670" data-type="comment" data-id="8642670"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2020-12-16 22:25:05">
                        16 Декабря
                        2020                        <span class="comments-comment__time">22:25</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Сами не ленитесь. ЛФК каждый день и все будет ОК
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="8642670">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="4"
                                 data-comment-id="8642670"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="6" href="#"></a><span class="voting__info"
                                      title="Плюсов: 6, минусов: 2"><span class="voting__info-count">
                                    4                                    </span></span><a class="voting__voice voting__voice_minus" title="2"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment8642670"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="8714809"
    data-timestamp="1609911691"
id="comment8714809"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment8714809" data-type="comment" data-id="8714809"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2021-01-05 23:09:27">
                        5 Января
                                                <span class="comments-comment__time">23:09</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    спорт - это жизнь, больше спорта и меньше гаджетов
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="8714809">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="4"
                                 data-comment-id="8714809"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="4" href="#"></a><span class="voting__info"
                                      title="Плюсов: 4, минусов: 0"><span class="voting__info-count">
                                    4                                    </span></span><a class="voting__voice voting__voice_minus" title="0"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment8714809"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li></ul></div></li><li class="comments-list__item" data-comment-id="6204680"
    data-timestamp="1592992486"
id="comment6204680"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6204680" data-type="comment" data-id="6204680"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 09:54:30">
                        15 Июня
                        2019                        <span class="comments-comment__time">09:54</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Он хоть занимается лечением как врач, или только советы дает?
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6204680">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="0"
                                 data-comment-id="6204680"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="2" href="#"></a><span class="voting__info"
                                      title="Плюсов: 2, минусов: 2"><span class="voting__info-count">
                                    +1                                    </span></span><a class="voting__voice voting__voice_minus" title="2"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6204680"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="6205965"
    data-timestamp="1592992486"
id="comment6205965"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6205965" data-type="comment" data-id="6205965"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 18:30:05">
                        15 Июня
                        2019                        <span class="comments-comment__time">18:30</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Шея болит от упрямства.Немеют руки от того, что Разум не дает распускать их при злобе.Психосоматика, наука о душе.Наука это причинное обьяснение.
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6205965">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="4"
                                 data-comment-id="6205965"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="11" href="#"></a><span class="voting__info"
                                      title="Плюсов: 11, минусов: 7"><span class="voting__info-count">
                                    4                                    </span></span><a class="voting__voice voting__voice_minus" title="7"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6205965"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="6206506"
    data-timestamp="1592992486"
id="comment6206506"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6206506" data-type="comment" data-id="6206506"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-15 22:57:52">
                        15 Июня
                        2019                        <span class="comments-comment__time">22:57</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Он отличный остеопат, все его советы применимы на практике. Люди часто запускают себя,  надо более внимательным быть к себе, делать элементарныу гимнастику и упражнения регулярно и многие проблемы можно решить
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6206506">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="13"
                                 data-comment-id="6206506"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="10" href="#"></a><span class="voting__info"
                                      title="Плюсов: 10, минусов: 1"><span class="voting__info-count">
                                    13                                    </span></span><a class="voting__voice voting__voice_minus" title="1"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6206506"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="6206854"
    data-timestamp="1592992486"
id="comment6206854"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6206854" data-type="comment" data-id="6206854"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-16 08:50:31">
                        16 Июня
                        2019                        <span class="comments-comment__time">08:50</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Мышцы это женщина, а кости мужчина.Женщина всегда ломает мужчину в жизни.Так и в теле.Упрямство в том, что все нет как я хотела.А нужно бы как потребно.Желания ума эгоизма приводят к болезням.Принудильное положение, выслуживание любви у окружающих.Страх, что меня не любят приводит к подобной жизни, что мы начинаемижить для других людей, корыстно думая, что они потом придуттк нам на помощь в трудной ситуации.Такая жизнь приводит потом к чувству вины за такую ранее прожитую жизнь.Чувство вины ослабляет сердце- вместилища любви и  к нам прилипает куча других стрессов и страхов.Чаша терпения переполняется и злоба выоивается через край.Это и есть начало болезни.Боль- лоб.Причина там в корыстном уме.Когда то от целого приРодного ума еачал отделяться оперативный ум, в ответ на усложнение форм и устройства жизни- начала капитализма.Появились государства, власть и угнетвющая система.Что бы выжить целое расшепило себя на части.Сейчас мы называем их части подсознания.Одна часть патриархат начал брать аласть над остальными .Так как внешняя  жизнь отражение нашего внутреннего нашего ума, то и снаружи появились формы со своим содержанием- держатнас в плену образов:
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6206854">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="12"
                                 data-comment-id="6206854"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="21" href="#"></a><span class="voting__info"
                                      title="Плюсов: 21, минусов: 9"><span class="voting__info-count">
                                    12                                    </span></span><a class="voting__voice voting__voice_minus" title="9"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6206854"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="6208833"
    data-timestamp="1592992486"
id="comment6208833"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment6208833" data-type="comment" data-id="6208833"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2019-06-16 21:12:26">
                        16 Июня
                        2019                        <span class="comments-comment__time">21:12</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Спасибо большое очень помогает для расслабления суставов.
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="6208833">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="2"
                                 data-comment-id="6208833"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="6" href="#"></a><span class="voting__info"
                                      title="Плюсов: 6, минусов: 5"><span class="voting__info-count">
                                    2                                    </span></span><a class="voting__voice voting__voice_minus" title="5"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment6208833"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="9108972"
    data-timestamp="1616839881"
id="comment9108972"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment9108972" data-type="comment" data-id="9108972"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2021-03-27 13:07:42">
                        27 Марта
                                                <span class="comments-comment__time">13:07</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Спасибо большое.
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="9108972">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="1"
                                 data-comment-id="9108972"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="1" href="#"></a><span class="voting__info"
                                      title="Плюсов: 1, минусов: 0"><span class="voting__info-count">
                                    1                                    </span></span><a class="voting__voice voting__voice_minus" title="0"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment9108972"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="9253509"
    data-timestamp="1619335132"
id="comment9253509"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment9253509" data-type="comment" data-id="9253509"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2021-04-24 23:54:20">
                        24 Апреля
                                                <span class="comments-comment__time">23:54</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Спасибо, прмогает
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="9253509">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="-1"
                                 data-comment-id="9253509"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="0" href="#"></a><span class="voting__info"
                                      title="Плюсов: 0, минусов: 1"><span class="voting__info-count">
                                    -1                                    </span></span><a class="voting__voice voting__voice_minus" title="1"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment9253509"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="9451322"
    data-timestamp="1622921139"
id="comment9451322"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment9451322" data-type="comment" data-id="9451322"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2021-06-05 22:05:45">
                        5 Июня
                                                <span class="comments-comment__time">22:05</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Спасибо!
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="9451322">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="0"
                                 data-comment-id="9451322"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="" href="#"></a><span class="voting__info"
                                      title="Плюсов: , минусов: "><span class="voting__info-count">
                                    +1                                    </span></span><a class="voting__voice voting__voice_minus" title=""
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment9451322"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li><li class="comments-list__item" data-comment-id="9649676"
    data-timestamp="1626542603"
id="comment9649676"><div class="comments-comment"><div class="comments-comment__header"><div class="comments-comment__bookmarks"><div class="popover popover_favorite"><a class="icon-favorite anonymous " href="#comment9649676" data-type="comment" data-id="9649676"><svg width="9" height="10" viewBox="0 0 9 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 0.5V9.11L4.24 6.83L4.5 6.67L4.76 6.83L8.5 9.11V0.5H0.5Z" stroke="#58595B"/></svg></a><div class="popover__wrap" alt="Добавить материал в закладки"><div class="popover__text"><div>Сохраняйте новости, статьи, комментарии чтобы прочитать их позже</div></div><div class="popover__buttons"><button class="button" data-modal="#auth" data-toggle="modal">Войти</button></div></div></div></div><div class="comments-comment__user"><div class="comments-comment__avatar"><span class="comments-comment__image"><img class="comments-comment__img lazyload"
                             data-src="/img/icons/anonimus.svg"
                             alt=""></span></div><div class="comments-comment__info"><div class="comments-comment__author"><span class="comments-comment__name">Анонимно</span></div><time class="comments-comment__date" datetime="2021-07-17 20:23:14">
                        17 Июля
                                                <span class="comments-comment__time">20:23</span></time></div></div><div class="comments-comment__content"><div class="comments-comment__message">
                    Можно мазать меновазином онемевшую руку
                </div><div class="comments-comment__control"><div class="show_full" title="Посмотреть весь комментарий">Читать далее</div><a href="#" class="comments-comment__answer" data-article-id="427984"
                       data-comment-id="9649676">Ответить</a><div class="comments-comment__rating"><div class="voting"
                                 data-rating="2"
                                 data-comment-id="9649676"
                                 data-article-id="427984"><a class="voting__voice voting__voice_plus" title="5" href="#"></a><span class="voting__info"
                                      title="Плюсов: 5, минусов: 3"><span class="voting__info-count">
                                    2                                    </span></span><a class="voting__voice voting__voice_minus" title="3"
                                       href="#"></a></div></div><div class="comments-comment__etc"><div class="comments-comment__dots"><span class="icon-dots js-comment-dots"></span><div class="comments-comment__popover"><ul class="comments-comment__popover-list"><li class="comments-comment__popover-item"><span data-clipboard-text="https://m.business-gazeta.ru/blog/427984#comment9649676"
                                              class="js-copy-comment-link comments-comment__to-comment">ссылка на комментарий</span></ul></div></div></div></div></div></div></div></li>            </ul>

    <form class="comments-form article-form-427984" action="" method="post" name="comment-form"
      data-article-id="427984">
    <div class="comments-form__user" style="display: none;">
        <div class="comments-form__avatar">
          <span class="comments-form__image">
                                          <img class="comments-form__img" src="https://beta-cdn.business-online.ru/img/icons/anonimus.svg">
          </span>
        </div>
        <div class="comments-form__name">
                            <div class="comments-form__author" title="Анонимно">Анонимно</div>
                <a href="#" class="comments-form__auth" data-modal="#auth" data-toggle="modal">войти в аккаунт</a>
                    </div>
    </div>
    <label class="comments-form__label" style="padding-bottom: 0;">
        <textarea class="comments-form__textarea" id="in_article" placeholder="написать комментарий" minlength="6"></textarea>
    </label>
    <div class="comments-form__row" style="display: none;">
                <div class="comments-form__buttons">
            <button class="button button_white button_link" type="reset">отмена</button>
            <button class="button" type="submit" disabled="disabled">Отправить</button>
        </div>
        <div class="hidden">
            <input type="hidden" name="parent_id" value="0">
        </div>
    </div>
</form>

    <div class="comments-foot">
        Все комментарии публикуются только после модерации с задержкой 2-10 минут.<br>
        Редакция оставляет за собой право отказать в публикации вашего комментария.<br>
        <a href="/article/328614" target="_blank">Правила модерирования</a>.
    </div>
</div>
            </div>

        
    </article>
</div>
            </div>
        </div>
    </div>
            <footer class="footer">
    <div class="contacts">
        <div class="contacts__title">контакты</div>
        <div class="contacts__address">Казань, Лобачевского 10, корпус 2</div>
        <div class="contacts__row">
            <div class="contacts__col">
                <div class="contacts__text">редакция</div>
                <a href="#">8 (843) 202-12-10</a><br>
                <a href="mailto:info@business-gazeta.ru">info@business-gazeta.ru</a>
            </div>
            <div class="contacts__col">
                <div class="contacts__text">реклама</div>
                <a href="#">8 (843) 203-48-47</a><br>
                <a href="mailto:mir@business-gazeta.ru">mir@business-gazeta.ru</a>
            </div>
            <div class="contacts__col">
                <div class="contacts__text">отдел персонала</div>
                <a href="mailto:podbor@business-gazeta.ru">podbor@business-gazeta.ru</a>
            </div>
        </div>
    </div>

    <div class="sociality">
        <ul class="social-net">
            <li class="social-net__item"><a href="https://vk.com/businessgazeta" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-vk"></span> вконтакте</a>
            </li>
            <li class="social-net__item"><a href="https://www.instagram.com/gazeta_bo/" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-ig"></span> instagram</a>
            </li>
            <li class="social-net__item"><a href="https://www.facebook.com/businessgazeta" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-fb"></span> facebook</a>
            </li>
                        <li class="social-net__item"><a href="https://twitter.com/Businessgazeta" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-tw"></span> twitter</a>
            </li>
            <li class="social-net__item"><a href="https://t.me/businessgazeta" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-tg"></span> telegram</a>
            </li>
            <li class="social-net__item"><a href="https://zen.yandex.com/businessgazeta" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-zen"></span> дзен</a>
            </li>
            <li class="social-net__item"><a href="https://www.youtube.com/user/MrBusinessonline" target="_blank" rel="nofollow"
                                            class="social-net__link"><span class="icon-yt"></span> youtube</a>
            </li>
        </ul>
    </div>

    <div class="apps-icons">
        <div class="apps-icons__title">мобильное приложение</div>
        <a href="https://play.google.com/store/apps/details?id=ru.business.gazeta" class="apps-icons__link" target="_blank"><img src="https://beta-cdn.business-online.ru/img/apps/google-play-badge.png" height="30"
                                                  alt=""></a><!--
    --><a href="https://apps.apple.com/ru/app/biznes-online/id920814306?l=ru&ls=1" class="apps-icons__link" target="_blank"><img src="https://beta-cdn.business-online.ru/img/apps/apple-store-badge.png" height="30"
                                                 alt=""></a>
    </div>

    <div class="copyright">
        <div class="copyright__text">
            Деловая электронная газета «Бизнес Online» (на связи). Свидетельство о регистрации СМИ Эл №ФС 77-33484 от
            15.10.08. Выдано федеральной службой по надзору в сфере связи и массовых коммуникаций.<br>
            Учредитель ООО «Бизнес Медия Холдинг»<br>
            Шеф-редактор А.В. Брусницын
        </div>
        <div class="copyright__links">
            <a href="/article/350191">Политика о персональных данных</a><br><br>
        </div>

        <div class="copyright__tet">
            Любое использование материалов допускается<br>
            только при соблюдении <a href="/article/110989">правил перепечатки</a>
        </div>

        <div class="copyright__row">
            <div class="copyright__counters">
                <br><!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=1242949&amp;from=informer"
                       target="_blank" rel="nofollow"><img
                                src="https://informer.yandex.ru/informer/1242949/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                                style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
                                title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
                                class="ym-advanced-informer" data-cid="1242949" data-lang="ru"/></a>
                    <!-- /Yandex.Metrika informer -->
                                <br>

                <!--LiveInternet counter--><a href="//www.liveinternet.ru/click"
                                              target="_blank"><img id="licntE91F" width="88" height="31"
                                                                   style="border:0"
                                                                   title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                                                   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                                                                   alt=""/></a>
                <script>(function (d, s) {
                        d.getElementById("licntE91F").src =
                            "//counter.yadro.ru/hit?t14.3;r" + escape(d.referrer) +
                            ((typeof (s) == "undefined") ? "" : ";s" + s.width + "*" + s.height + "*" +
                                (s.colorDepth ? s.colorDepth : s.pixelDepth)) + ";u" + escape(d.URL) +
                            ";h" + escape(d.title.substring(0, 150)) + ";" + Math.random()
                    })
                    (document, screen)</script><!--/LiveInternet-->

            </div>
            <div class="copyright__rars">18+</div>
        </div>
    </div>
</footer>            <div class="modal" id="auth">
        <div class="modal__veil"></div>
        <div class="modal__wrap">
            <div class="modal__close"></div>
            <div class="modal__content">

                <div class="auth-form">
                    <ul class="auth-form__tabs">
                        <li class="auth-form__tab auth-form__tab_active js-tab__link" data-target=".js-auth-tab">войти
                        </li>
                        <li class="auth-form__tab js-tab__link" data-target=".js-registration-tab">регистрация</li>
                    </ul>

                    <div class="social-login">
                        <div class="social-login__wrap">
                            <a href="/auth/vk?slug=m" class="social-login__button social-login__button_vk">
                                <span class="icon-vk"></span>
                            </a>
                            <a href="/auth/fb?slug=m" class="social-login__button social-login__button_fb">
                                <span class="icon-fb"></span>
                            </a>
                        </div>
                        <div class="social-login__error hidden">Ошибка авторизации.</div>
                    </div>

                    <div class="auth-form__form js-auth-tab js-tab">
                        <form action="/auth?slug=m" method="post" id="auth-form">
                            <div class="form">
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                                                                <input type="text" class="input input_wide" name="email" value=""
                                               placeholder="Email">
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                        <input type="password" class="input input_wide" name="password" value=""
                                               placeholder="Пароль" autocomplete>
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide form__cell_buttons">
                                        <button class="button js-btn-login" disabled="disabled">Войти</button>
                                        <div class="form__recovery">
                                            <a href="#" class="form__recovery-link js-tab-link" data-target=".js-restore-tab">Забыли пароль?</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </form>
                    </div>

                    <div class="auth-form__form js-registration-tab js-tab hidden">
                        <form action="/create?slug=m" method="post" id="register-form">
                            <div class="form">
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                                                                <input type="text" class="input input_wide" name="name" value=""
                                               placeholder="Имя пользователя">
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                                                                <input type="text" class="input input_wide" name="nickname" value=""
                                               placeholder="Никнейм">
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                                                                <input type="email" class="input input_wide" name="email" value=""
                                               placeholder="E-mail">
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                        <input type="password" class="input input_wide" name="password" value=""
                                               placeholder="Пароль" >
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                        <input type="password" class="input input_wide" name="password_repeat" value=""
                                               placeholder="Повторите пароль">
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                        <p>Регистрируясь, вы соглашаетесь с <a href="/article/333012" title="Ознакомиться">правилами пользования сайтом</a>
                                            и даёте <a href="/article/350191" title="Ознакомиться">согласие на обработку персональных данных.</a>
                                        </p>
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide form__cell_buttons">
                                        <button class="button js-btn-login" disabled="disabled">Готово</button>
                                    </div>
                                </div>
                            </div>
                        </form>
                    </div>

                    <div class="auth-form__form js-restore-tab js-tab hidden">
                        <form action="/restore?slug=m" method="post" id="restore-form">
                            <div class="form">
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide">
                                                                                <input type="text" class="input input_wide" name="email" value=""
                                               placeholder="Email">
                                    </div>
                                </div>
                                <div class="form__row">
                                    <div class="form__cell form__cell_wide form__cell_buttons">
                                        <button class="button js-btn-restore">сбросить пароль</button>
                                                                                                                                                            </div>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>






    <div id="id7f8a88ce35458fc136d7644f1043c3f6" data-p1="cmqig" data-p2="fpns" data-owner="170239"></div><script>
if (document.querySelector("#id7f8a88ce35458fc136d7644f1043c3f6") !== null) {
            (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({ownerId:170239,containerId:"id7f8a88ce35458fc136d7644f1043c3f6",params:{p1:"cmqig",p2:"fpns"}});
})(window, "adfoxAsyncParams");
}</script>
                <script src="https://www.gstatic.com/firebasejs/8.6.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/8.6.2/firebase-messaging.js"></script>
    <script src="https://www.gstatic.com/firebasejs/8.6.2/firebase-analytics.js"></script>
    <script async="async" src="https://beta-cdn.business-online.ru/js/library/lazyloadimg.min.js"></script>

    <script src="https://beta-cdn.business-online.ru/mobile/js/s.min.js?202109151" defer="defer"></script>

            <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () {
                (m[i].a = m[i].a || []).push(arguments)
            };
            m[i].l = 1 * new Date();
            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    </script>

    <script type="text/javascript">

        ym(45543117, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: true,
            params: {
                new_site: 'Новый сайт'
            }
        });

        ym(1242949, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: true,
            trackHash: true
        });

        
    </script>

    <noscript>
        <div><img src="https://mc.yandex.ru/watch/45543117" style="position:absolute; left:-9999px;" alt=""/></div>
        <div><img src="https://mc.yandex.ru/watch/1242949" style="position:absolute; left:-9999px;" alt=""/></div>
            </noscript>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
                gtag('config', 'UA-8810077-1');
    </script>

</body>
</html>
